小胖熊酷数码GPS论坛 www.sosaw.com

 找回密码
 注册register

扫一扫,访问微社区

查看: 2043|回复: 5

[GPS工具] ssooss,配置修改工具提示不是V5文件。

[复制链接]
发表于 2014-9-19 12:24 | 显示全部楼层 |阅读模式
分享到:
综合发帖模板
发帖目的: BUG反馈
地图品牌: 凯立德
测试机型: -
适用系统(可多选): CE6 
地图国别: -
支持分辨率(可多选): 800x480 
资源分类(可多选): 官方主程序 
本帖最后由 simon.chi 于 2014-9-19 15:20 编辑

提示不是 V5配置文件。


我确定下载的是 J0K 的主程序,CONFIG 也只有1.57 KB
发表于 2014-9-19 20:40 | 显示全部楼层
jok是兔子,4和5的主程序都可用
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2014-9-19 17:02 | 显示全部楼层
我确定下载的是 J0K 的主程序,CONFIG 也只有1.57 KB
回复 支持 1 反对 0

使用道具 举报

发表于 2014-9-19 15:03 | 显示全部楼层
那说明你修改的就不是5.0版的...!!!
回复 支持 1 反对 0

使用道具 举报

发表于 2014-9-19 13:52 | 显示全部楼层
那就不是5.0版的dll
回复 支持 1 反对 0

使用道具 举报

发表于 2014-9-19 20:43 | 显示全部楼层
上传个看看
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册register

本版积分规则

百度SITEMAP|小黑屋|Archiver|手机版|小胖熊酷数码GPS论坛 www.sosaw.com ( 沪ICP备16050520号-1 )|网站地图 

GMT+8, 2020-2-28 03:25 , Processed in 0.208812 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表