小胖熊酷数码GPS论坛 www.sosaw.com

 找回密码
 注册register

扫一扫,访问微社区

查看: 2687|回复: 7

Mdict 有没有支持Android 2.2或者以下版本的的?

[复制链接]
发表于 2011-12-23 09:46 | |阅读模式
分享到:
希望有啊!!!!
发表于 2012-1-7 22:30 |
到底有木有?
发表于 2012-2-19 20:16 |
到以下这个地址下载最新的版本试试
http://t.cn/SI5bGS
发表于 2012-3-14 19:41 |
  应该没有,都是2.3的
发表于 2012-4-5 23:02 |
慕名而来,谢谢了,
发表于 2012-4-6 15:45 |
最新的android版支持2.1以上OS
发表于 2012-4-9 20:41 |
真诚地感谢rayman多年来的辛勤劳动和无私奉献!
发表于 2012-5-2 10:47 |
终于找到了,先用用。支持,顶!

百度SITEMAP|小黑屋|Archiver|手机版|小胖熊酷数码GPS论坛 www.sosaw.com ( 沪ICP备16050520号-1 )|网站地图 

GMT+8, 2019-8-19 20:14 , Processed in 0.318888 second(s), 29 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表